Jump to content

No AP liels pings. Mikrotik konfigs.


Recommended Posts

Labs vakars.

Tātad ir Access Points - 2,4 GHz antena ar 433. routerboardu (OS - WinBox v5.6), routerboardā 200 mW wireless karte.

Internets iet, speedtests rāda normālu ātrumu, bet ir diezgan nelāgs pings no client routera (7-15 ms, slodzē - youtube, utorrent līdz pat 200 ms, ir arī taimauti). Kas winbokša konfigā varētu būt palaists garām? Kam būtu jāpievērš uzmanība.

 

P. S. Pieslēgta ir arī 5 GHz antena, bet ne par to ir stāsts.

P. P. S. Redzamība ir tieša un laba.

Edited by Kitai
Link to post
Share on other sites

Gadījumā šie jociņi nesākās tieši rudenī? Savienojumi ir labi nohermetizēti, mitrums nav ticis iekšā? Līdzīgu problēmu risināju pagājšgad. Izrādījās, ka vainīgs bija tieši mitrums konektoros. Šī parādība parasti nāk komplektā ar palielinātu BER.

Link to post
Share on other sites

mikrotik jaunu os izmanto? O_O

 

sorre, pārteicos. :D viss pa vecam.

 

Mitrums nav ticis, jo tas routerboards tika nomainīts.

 

Pingoju DNS serveri.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...