Jump to content

wds starp Lattelecom Technicolor TG789vn v3 un TP Link WR841N


AndisM
 Share

Recommended Posts

Tātad ir Lattelecom internets ar Technicolor TG789vn v3  rūteri un TPLINK TL-WR841N kuru vēlos izmantot ar WDS palīdzību... pirms tams savienojot šo TPLINK ar citiem rūteriem nekad problēmu nav bijušas, bet nu ar Lattelecom brīnumu nesanāk... esmu uzlicis Lattelecom rūterim manuālo kanālu, tādu pašu kanalu TPLINK , izslēdzis TPLINk DHCP, rāda "WDS Status: Run", bet  nestrādā....

Link to comment
Share on other sites

abiem rūteriem ir pieslēgts wifi... caur technicolor izmanto wifi vēl 4 ierīces.... un ar datoru pieslēdzoties caur lattelecom rūtera un ievadot 192.168.1.7 (ip ko norādiju TP-link) atveras TP-link admina panelis.. taka itka viņi būtu savienoti, bet internets neiet...


Problēma noteikti ir ar lattelecom rūteri.. arī caur portatīvo datoru un programmu MyPublicWifi nestrādā, bet ar jebkuru citu wifi viss strādā...kur lai meklēju vainu?...

Edited by AndisM
Link to comment
Share on other sites

Nu foruma purkšķinātāji nevar šitādas lietas ieteikt/konfigurēt. Tur vajag bik vairāk nekā next next "zināšanas" :)

Bet nu vispār jau... pofig kā teu tur konfigurācija - ieķeksē "allow WDS".

Nu vai iespējams - nogādā routeri uz Liepāju, vai iztaisno roķeles un izvelc kabeli.  Bail no urbmašīns? Baigi rūc, ne?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...