Jump to content
Sign in to follow this  
Blitz

Baltcom internets.

Recommended Posts

Blitz

Labvakar!

 

Ļoti ceru, ka atbilstošā sadaļa.

 

Lieta tāda, ka šodien iegādājos datoru, viss griežās, pieslēdzu Lattelecom kabeli, viss strādā, aizvedu datoru uz otru dzīvokli, kur pieejams tikai Baltcom internets, pieslēdzu kabeli - internets nestrādā, pieslēdzu pie laptopa (Kad pieslēdza dzīvoklī Baltcom, šis laptops bija it kā galvenais, kura MAC adresi reģistrēja kā galveno, lai it kā neviens nezagtu internetu :D, tā vismaz teica Baltcom konsultants).

Tīkla karte ir labā stāvoklī, Lattelecom strādā.

Ko es varu darīt, lai arī stacionārajam strādātu Baltcom internets?

Paldies par ieteikumiem.

Share this post


Link to post
Share on other sites
Blitz

Esmu 0 šajās lietās, varbūt ir kāda video pamācība?

Ierakstot @ cmd "getmac", parāda: "Media disconnected".

Un man nav rūteris, piecstāvu māja, parasts kabelis no paģīša ievelkās dzīvoklī.

Edited by Blitz

Share this post


Link to post
Share on other sites
VIL

piezvani operatoram un pasaki, ka apmainīji kompi un ka internets nestrādā.

Share this post


Link to post
Share on other sites
Blitz

Ar to klonēšanu es sapratu tā, ka laptopa MAC adresi jāieraksta stacionārajā un tad vajadzētu visam strādāt?

Tā izdarīju, bet tāpat rāda, ka "network cable is unplugged".

Zvanīju Baltcom'am, šie atbildēja, ka tīkla kartes problēma. :D Bet Lattelecom strādā bez problēmām.

Edited by Blitz

Share this post


Link to post
Share on other sites
SweeC
Tā izdarīju, bet tāpat rāda, ka "network cable is unplugged".

 

paņem vadu kur abos galis konektori un sasledz latopu ar PC, ja radas tik un tā cable unpluged vaina tīklenē 

 

tas pie nosacijuma ja uz laptopa nets strādā, ja ne vis ticamak esi parspraužot kaut ko vadam sajājis 

Edited by SweeC

Share this post


Link to post
Share on other sites
Blitz

Salaboju, paldies par ieteikumiem.

Lūk fix:

Start > right-click on 'Computer' > Manage > Device Manager > open network adapters, right click and open properties on your adapter > advanced tab > look for 'Link Speed & Duplex' and change value to '100Mbps Full Duplex

Share this post


Link to post
Share on other sites
drunk_lizard

jezus...

  • Patīk 1

Share this post


Link to post
Share on other sites
DeEK
Start > right-click on 'Computer' > Manage > Device Manager > open network adapters, right click and open properties on your adapter > advanced tab > look for 'Link Speed & Duplex' and change value to '100Mbps Full Duplex

Kas tev tur par tādu komutātoru stāv? :shok: Speeds parasti uz AUTO by defaultā stāv....

Edited by DeEK

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...