Jump to content

Jauns rūteris. (problēma)


Recommended Posts

Tātad, nopirku jaunu rūteri "TL-WR740N" (TP-LINK). Pieslēdzu, viss tika saslēgts ar vadiem. Nokonfigurēju, tad piezvanīju provaiderim un nosaucu jauno mac adresi. Tiku pie interneta uz abiem pc, bet tas bija ļoti lēns un parādījās mistiski taimauti.. Apdeitoju rūtera softu uz jaunāko versiju, bet tas nepalīdzēja.

Pašlaik situācija ir tāda - uz viena pc viss ir ciešami, bet tāpat lapas ver ļoti lēni un brīžiem vispār never.. Uz otra pašlaik interneta burtiski nav, jo pingojot 70% ir taimauti.. Bet pingojot rūteri taimauti parādās ļoti reti. Pings pilnīgi visu laiku ir labs, bet ne brovsot internetu, ne lejuplādēt kaut ko, ne spēlēt kadu spēli nav iespējams..

Link to post
Share on other sites

Ir bijis liidziigs gadiijums.Pameegini atsleegt iekss firewall sadaljas IPS un tad paskaties.Ja kas izmainas, tad zinaasi kur ir gljuks.

Link to post
Share on other sites

SPI diseibls nepalīdzēja.. Pašlaik uz abiem pc lapas ver normāli, bet kaut ko nokačāt vai spēlēt nav iespējams. Uz viena pc nokačāja failu līdz 49% un apstājās. Uz otra pc nokačāja līdz galam. ><

Vobšem ja izrauj otru pc no rūtera uz tā kas paliek, manuprāt, viss ir normaali.. >< Labi, es palūgšu kādam, lai atnāk un apskatās

 

Problēmu atradu, vainīgs bija vads, kas iet no rūtera uz otru pc. Paldies

Edited by goku
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...